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Document Conventions
In addition to the use of italics for names of documents, the font conventions that are used in
this document are summarized in the table below.

Links to other locations in the current document or to other PDF documents are colored like
this: Document Conventions.

In descriptions of command syntax, the following UNIX conventions are used: braces { }

enclose a choice of required items, square brackets [ ] enclose optional items, and the bar
symbol | separates items in a list from which one item must be chosen. Lines of command
syntax that wrap should be interpreted as a single command.

File name, path, and environment variable syntax is generally given with the UNIX conven-
tions. To obtain the Windows conventions, replace the forward slash / with the backslash \ in
path or directory names, and replace the $ at the beginning of an environment variable with a %
at each end. For example, $SCHRODINGER/maestro becomes %SCHRODINGER%\maestro.

Keyboard references are given in the Windows convention by default, with Mac equivalents in
parentheses, for example CTRL+H (H). Where Mac equivalents are not given, COMMAND
should be read in place of CTRL. The convention CTRL-H is not used. 

In this document, to type text means to type the required text in the specified location, and to
enter text means to type the required text, then press the ENTER key.

References to literature sources are given in square brackets, like this: [10]. 

Font Example Use

Sans serif Project Table Names of GUI features, such as panels, menus, 
menu items, buttons, and labels

Monospace $SCHRODINGER/maestro File names, directory names, commands, envi-
ronment variables, command input and output

Italic filename Text that the user must replace with a value

Sans serif 
uppercase

CTRL+H Keyboard keys
Jaguar 9.0 Quick Start Guide v
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Jaguar Quick Start Guide
Chapter 1
Chapter 1: Getting Started
This manual contains exercises designed to help you learn the basic tasks you will need to
prepare and initiate Jaguar calculations from Maestro. For more information about Jaguar
features, see the Jaguar User Manual.

This chapter contains instructions for setting up the tutorial. 

Chapter 2 contains exercises on running various basic Jaguar calculations: single-point ener-
gies with both DFT and LMP2 theory, geometry optimizations, and orbital plotting. 

Chapter 3 contains exercises that show you how to predict and display properties, covering pKa

prediction, potential energy surfaces from coordinate scans, mapping a 3D property (ESP) onto
a surface, and noncovalent interactions. Some of the exercises include building molecules in
Maestro.

Chapter 4 contains exercises on using MacroModel and Jaguar together for conformational
searches.

Chapter 5 contains a set of exercises for transition state searches, intrinsic reaction coordinate
calculations, frequency calculations.

Chapter 6 contains exercises for generating and plotting a VCD spectrum that includes aver-
aging over conformers. 

Help for each of the Jaguar tasks is available in the Maestro online help. 

The preparations that must be made for the exercises are to create a working directory to keep
all your input and output files, start Maestro, ensure that this directory is Maestro’s current
working directory, and create a project. These tasks are described in the following sections.

It is assumed that you are using the default Maestro profile. If you have made changes, the
instructions might not apply to your modified profile. To return to the default profile, you can
zip the contents of the Maestro folder under maestro94/profiles in your Schrödinger
user resources directory, and then remove the folder. When you have finished the tutorial,
remove the Maestro folder created for the tutorial and unzip your original Maestro folder.
Jaguar 9.0 Quick Start Guide 1
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1.1 Preparing for the Exercises

To run the exercises, you need a working directory in which to store the input and output, and
you need to copy the input files from the installation into your working directory. This is done
automatically in the Tutorials panel, as described below. To copy the input files manually, just
unzip the jaguar zip file from the tutorials directory of your installation into your
working directory.

On Linux, you should first set the SCHRODINGER environment variable to the Schrödinger soft-
ware installation directory, if it is not already set:

If Maestro is not running, start it as follows:

• Linux: Enter the following command:

$SCHRODINGER/maestro -profile Maestro & 

• Windows: Double-click the Maestro icon on the desktop. 

You can also use Start → All Programs → Schrodinger-2015-4 → Maestro. 

• Mac: Click the Maestro icon on the dock.

If it is not on the dock, drag it there from the SchrodingerSuites2015-4 folder in your
Applications folder, or start Maestro from that folder.

Now that Maestro is running, you can start the setup.

1. Choose Help → Tutorials.

The Tutorials panel opens. 

2. Ensure that the Show tutorials by option menu is set to Product, and the option menu
below is labeled Product and set to All. 

3. Select Jaguar Quick Start Guide in the table. 

4. Enter the directory that you want to use for the tutorial in the Copy to text box, or click
Browse and navigate to the directory. 

If the directory does not exist, it will be created for you, on confirmation. The default is
your current working directory.

csh/tcsh:  setenv SCHRODINGER installation-path 

sh/bash/ksh:  export SCHRODINGER=installation-path
Schrödinger Software Release 2015-4 
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5. Click Copy.

The tutorial files are copied to the specified directory, and a progress dialog box is dis-
played briefly. 

If you used the default directory, the files are now in your current working directory, and you
can skip the next two steps. Otherwise, you should set the working directory to the place that
your tutorial files were copied to. 

6. Choose Project → Change Directory.

7. Navigate to the directory you specified for the tutorial files, and click OK.

You can close the Tutorials panel now, and proceed with the exercises.

1.2 Creating a Maestro Project

You should create a new named Maestro project to save your work, in case you want to
complete the exercises at a later time. If you are using an existing Maestro session, it is advis-
able to create a new project to keep the tutorial separate from your other work. When you start
Maestro, a scratch project is created, which must be named in order to keep it for later use. 

1. Choose Project → New. 

The New Project dialog box is displayed. The Look in option menu should contain the
current Maestro working directory.

2. In the File name text box, type JaguarTutorial.

3. Click Save.

This procedure creates a project named JaguarTutorial. The work that you do during the
exercises that follow is automatically saved in this project for later use.

1.3 Setting Preferences

By default, only the primary Jaguar properties are shown in the Project Table. In these exer-
cises you will be using other properties, so the preference to show these properties by default
must be set.

1. Choose Maestro → Preferences.

2. Under Project Table in the tree on the left, click Properties.

3. Under When new entries are added, select Show all properties.
Jaguar 9.0 Quick Start Guide 3
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4. Close the Preferences panel.

1.4 Setting Up Maestro

The default Maestro configuration does not show all the tools that are needed for these exer-
cises, so it needs some configuration before starting the exercises. 

Several of the toolbars that are needed are not displayed. 

1. On the Manager toolbar, at the top of the Workspace, click the following buttons (if they
are not already highlighted):

• Edit 
• Build 
• Fragments 
• Labels 
• Representation 
• Workspace 
• View 

The menu bar is set up by default to show the Tasks menu, which will be used in the exercises.
If you want to use the Applications menu instead, do the following:

1. Choose Tasks → Applications View.

The Applications menu is displayed. The panel on the right of the Workspace also
changes to Application Tree. 

2. In the tutorial exercises, use Applications → Jaguar instead of Tasks → Quantum

Mechanics.
Schrödinger Software Release 2015-4 
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Chapter 2
Chapter 2: Running Basic Jaguar Calculations
This chapter is designed to introduce you to the basic capabilities of Jaguar 9.0 and its interface
with Maestro 9.4. The first two exercises provide instructions on drawing and symmetrizing a
benzene molecule, which is used for calculations in the following exercises. If you want to skip
the structure-building exercises, you can start with the calculations at Section 2.3 on page 7.
The remaining exercises should be done in sequence.

2.1 Drawing a Benzene Molecule

In this exercise, you will draw a benzene molecule in the Workspace. Although drawing
benzene is not necessary because there is a benzene fragment in the organic fragment library,
drawing structures can be useful when it is difficult to build them from fragments, such as
structures with multiple fused rings. 

1. Click the Draw button on the Build toolbar.

The button is indented to indicate that Draw mode is active. The default atom selected for
drawing is carbon. If you want to choose a different atom, click on the arrow next to the
button and select an element from the menu that is displayed. 

2. Click once in the Workspace. 

An asterisk appears enclosed in a purple cube. This cube marks the active drawing atom.
When there is an active drawing atom, clicking again in the Workspace while in Draw

mode places another atom and bonds it to the original atom. Clicking a second time on
the active drawing atom makes it inactive.

3. Draw a six-membered ring by clicking in the Workspace five more times in the proper
configuration, then clicking on the first atom.

As you move the mouse, a yellow line connects the pointer to the active atom. The atoms
are all placed in the same plane.

Next, you will adjust the C–C bond orders and add hydrogens. 

4. Click the next atom in the ring.

The bond changes to a double bond. 
Jaguar 9.0 Quick Start Guide 5
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5. Click this atom a second time.

The purple square disappears to indicate that active drawing has finished. You can now
click another atom to start drawing in a different location. 

6. Click the next atom in the ring once.

The purple square reappears, indicating that drawing is active again. 

7. Click the next atom in the ring twice.

A double bond is drawn, and the purple square disappears. 

8. Click the next atom in the ring once, and the following atom twice. 

A third double bond is drawn, and the carbon skeleton with its bonding is complete. 

9. Double-click the Add hydrogens button (on the Edit toolbar). 

The double-click adds hydrogens to all atoms. You can add hydrogen atoms to selected
atoms in the structure by clicking once, and then picking the atoms.

2.2 Symmetrizing the Structure

The molecule you drew is planar, but is likely to have no other symmetry. In this exercise you
will symmetrize the structure so that it has full D6h symmetry, then clean up the structure.

1. Choose Edit → Symmetrize Workspace. 

The Symmetrize Workspace panel opens. The point group is likely to be Cs. 

 

Figure 2.1. The Symmetrize Workspace panel.

2. If the point group is not D6h, adjust the tolerance and click Find Point Group until the cor-
rect point group is located.

If you can’t find the correct point group, use a lower point group, such as D2h. You will
then have to repeat the process to get the full point group.
Schrödinger Software Release 2015-4 
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3. Click Symmetrize.

The structure takes on the specified point group. If the point group is not D6h., repeat Step
2 and Step 3. You might have to adjust the tolerance to find the right point group.

4. Close the Symmetrize Workspace panel.

5. Clean up the structure (use the Clean up toolbar button).

6. Open the Symmetrize Workspace panel and check that the point group symmetry is still
D6h. If not, click Symmetrize.

This second symmetrization may be necessary because the geometry cleanup perturbs the
structure away from its symmetry to ensure that a minimum is found. 

7. Close the Symmetrize Workspace panel.

8. Click the Create Entry button on the Workspace toolbar. 

The Create Project Entry dialog box is displayed.

9. Type benzene in the Title text field and click Create.

A project entry titled benzene is created. The entry is displayed in the Entry List panel on
the left of the Workspace, and the entry title is displayed in the top left of the Workspace.

2.3 Single Point Calculation

The default single-point energy calculation set up in Maestro is a density-functional calcula-
tion with the B3LYP functional and a 6-31G** basis set. The molecule is assumed to be singlet
and uncharged. To run a default calculation, you can build or include a molecule in the Work-
space and submit the job with no special options. 

If you are starting with this exercise without running the previous exercises, complete the
following steps before continuing.

a. Clear the Workspace if it is not empty.

b. Click the Phenyl fragment on the Fragments toolbar, then click in the Workspace.

A benzene molecule is placed in the Workspace, and a new entry is created, named
Structure1 (or Structuren, if your project has entries already named Structurem). 

c. Click the Title column in the Entry List panel for this entry and change the entry title to
benzene.
Jaguar 9.0 Quick Start Guide 7
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Now you are ready to run the calculations.

1. Choose Tasks → Quantum Mechanics → Single Point Energy. 

The Jaguar panel opens. For this calculation you can use the defaults. The default struc-
ture is the structure in the Workspace.

2. Click the Settings button. 

The Jaguar - Single Point Energy - Job Settings dialog box opens. This dialog box pro-
vides controls for the running of the job and the incorporation of the results into Maestro.
By default, the job name is the entry name and the job is run on the local host (the host on
which you are running Maestro). 

Figure 2.2. The Jaguar - Job Settings dialog box.

3. In the Output section, choose Incorporate → Append new entries. 

The incorporation mode is persistent, so the next time you run a job, the mode selected is
the last mode that you used.

4. Set the job name to benzene.

5. (Optional) Choose a host from the Host option menu.

6. Click Run. 

This job should take only a few seconds. The job status is indicated on the Job toolbar in
the panel and by the Jobs button on the status bar in the Workspace. You can click this
button to open the Monitor panel for details of the job’s progress. If you want the Monitor
panel to open when you start a job, you can set a preference in the Preferences panel.

When the job finishes, a new entry is added to the project. Hereafter, the Monitor panel
will not be mentioned, but you can close it or leave it open as you wish.
Schrödinger Software Release 2015-4 
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2.4 Geometry Optimization With DFT

In this exercise, you will optimize the geometry of the output structure from the previous exer-
cise, at the BLYP/6-31G** level.

1. Ensure that the entry from the previous exercise (Section 2.3) is included in the Work-
space.

2. Choose Tasks → Quantum Mechanics → Optimization in the main window.

The Jaguar panel is displayed, set up for a geometry optimization. 

3. In the Theory tab, for Recommended, choose Gradient-corrected, then select BLYP. 

Figure 2.3. The Theory tab of the Jaguar panel.
Jaguar 9.0 Quick Start Guide 9



Chapter 2: Running Basic Jaguar Calculations

10
You can view the input file contents by choosing Edit from the Settings button menu.
Notice the addition of keywords in the gen section. A BLYP calculation is specified by
dftname=blyp and a geometry optimization is specified by igeopt=1. Close the panel
by clicking Cancel.

4. Type benzene_dft in the Job name text box, and click Run.

This job takes a few minutes to finish. When it has finished, a new entry is added to the
project and displayed in the Entry List. 

5. Close the Jaguar - Optimization panel.

2.5 Localized MP2 Energy Calculation

In this exercise, you will determine the MP2 energy of benzene at the DFT geometry.

1. Ensure that the entry from the previous exercise is displayed in the Workspace.

2. Choose Tasks → Quantum Mechanics → Single Point Energy in the main window.

3. In the Theory tab, choose LMP2 (local MP2) from the Level of theory option menu.

Since benzene is aromatic, you should use a special form of LMP2, which allows all the elec-
tron pairs of the ring to be excited into an expanded virtual space (a semi-delocalized LMP2).
This can be achieved automatically by adding keywords directly to the input file.

4. Choose Edit from the Settings button menu (click the arrow). 

The Edit Job panel opens.

Figure 2.4. The Edit Job panel showing the new gen section contents.
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5. In the &gen section, add idelocv=1 and ireson=1.

You can set ireson=1 by choosing Partial Delocalization from the Resonance option
menu. Here, the keyword is added directly because the idelocv=1 setting cannot be
made in the GUI.

6. Click OK.

The Edit Job panel closes.

7. Type benzene_mp2 in the Job name text box, and click Run.

This LMP2 job takes several minutes. 

8. Examine the output file, benzene_mp2.out, using a text editor.

2.6 Displaying Orbitals in Maestro

Maestro can display surfaces, including orbital and density plots generated by Jaguar. In this
exercise, you will see how to produce and display orbital plots. A later exercise displays the
electrostatic potential mapped to an isosurface of the density (Section 3.3 on page 23). You
will use the output from the DFT calculation you ran earlier to generate and display a surface
plot of the HOMO and LUMO of benzene. 

The generation of surfaces require a wave function. For this exercise the wave function is
obtained from the restart file, but surfaces can be generated at the end of any job. However, no
SCF iterations are needed, so an initial guess calculation is sufficient to generate the surfaces. 

1. In the Jaguar panel, click the Settings button arrow and choose Read. 

The Jaguar Read file selector is displayed. If you do not have the Jaguar panel open,
choose Tasks → Quantum Mechanics → Single Point Energy in the main window. 

2. Navigate to and select the Jaguar restart file, benzene_dft.01.in. 

The restart file contains the geometry and wave function for the geometry optimization
performed in Section 2.4. 

3. Ensure that Read As is set to Geometry and settings. 

Reading the settings is useful if you want to make use of the converged wave function, the
Hessian, or other information that is stored in the file. In this exercise, the calculation will
make use of the wave function.

4. Click Open.

A new project entry is created and included in the Workspace. The title,
benzene_dft.01, is taken from the input file name. 
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You can view the input file information by choosing Edit from the Settings button menu.
Do not change any of the settings, but notice that in the guess section there is a converged
wave function. Close the panel by clicking Cancel.

5. Choose Tasks → Quantum Mechanics → Initial Guess Only.

By default, when you read a restart file, the task is set to the task in the job that generated
the restart file. To change the task, you must go back to the Applications menu and choose
a different task. In this case, the restart file was for a geometry optimization. 

6. In the Theory tab, check that the level of theory is DFT (the default). 

7. In the Properties tab, check the check box in the Surfaces row. 

Figure 2.5. The Properties tab.
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Controls for the selection of surfaces are displayed in the lower part of the tab. If you
have a wave function, these controls include a list of orbitals with their occupation num-
ber and eigenvalue. If you do not have a wave function, the controls allow you to specify
the range of orbitals to plot relative to the HOMO and the LUMO. 

8. Select Molecular Orbitals.

9. Change the Alpha settings for both HOMO- and LUMO+ to 1. 

10. Type benzene_mo in the Job name text box, then click Run.

The job takes about one minute. The results are automatically incorporated and the first surface
(the HOMO) is displayed in the Workspace. Since both the HOMO and the LUMO are degen-
erate orbitals, the orbital displayed could be either of the degenerate pair. The row in the Entry
List has an S button on the right, indicating that the entry has surfaces associated with it.

11. In the Entry List panel, click the S button for the benzene_dft.01 entry. 

The Manage Surfaces panel opens. The table shows the surfaces generated by the job.

Figure 2.6. The Manage Surfaces panel.

12. Click the In column for HOMO-1.

The HOMO-1 orbital replaces the HOMO orbital in the Workspace.

13. Move the Isovalue slider. 

The volume occupied by the orbital changes with the isovalue. 

14. Reset the isovalue to –0.05.

15. Click Display Options. 

The Surface Display Options dialog box opens. This dialog box has controls for the style,
transparency, and color scheme.
Jaguar 9.0 Quick Start Guide 13
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Figure 2.7. The Surface Display Options dialog box.

16. Experiment with changing the transparency, the style, and the colors of the positive and
negative lobes. 

17. Close the Surface Display Options dialog box. 

18. Click the In column for the first orbital, and shift-click the In column for the last orbital.

All four HOMO and LUMO orbitals are displayed in the Workspace, but they are
superimposed.

19. From the Tile entries button menu on the View toolbar, choose Tile by Surface. 

The orbitals are displayed in separate areas of the Workspace. Each is in its own mini-
Workspace, which can be manipulated as usual. By default all tiles are transformed by an
action (rotate, translate), but you can deselect Transform All Tiles on the Tile entries button
menu to perform actions on a single tile.
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Figure 2.8. The benzene HOMO and LUMO orbitals, tiled.

20. Click the Tile entries toolbar button to exit Tile mode.

The orbitals are again superimposed. 

To save images of the Workspace like those shown in Figure 2.8, set up the color of the Work-
space contents (Surface Display Options) and background (Workspace → Appearance), choose
Workspace → Save Image, then make settings and supply a filename in the Save Image panel. 
Jaguar 9.0 Quick Start Guide 15
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Chapter 3
Chapter 3: Calculating and Displaying Properties
The set of exercises in this chapter covers the calculation of various properties of molecules,
including numeric values, functions of coordinates, and 3D functions of the electron distribu-
tion. Each of these properties is visualized in Maestro in some way. 

3.1 Prediction of pKa Values

In this exercise, you will calculate the pKa of methylamine (or rather, of its conjugate acid, the
methylammonium cation). First, you will build the structure.

1. Click the Clear button on the Workspace toolbar.

2. Choose Edit → Build → Fragments.

The Build panel opens at the Fragments tab and the organic fragments library displayed. 

Figure 3.1. The Build panel, showing the Fragments tab.
Jaguar 9.0 Quick Start Guide 17
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3. Select Grow.

4. In the Organic library, click the Amine fragment. 

An amine group is placed in the Workspace. The green arrow marks the grow bond. A
new project entry is also created automatically for the new structure, with a default title.

5. Click the Methyl fragment. 

A methyl group is attached to the amine group.

Figure 3.2. The methylamine molecule showing the grow bond.

6. Change the entry title to methylamine (double-click the title to edit).

7. Close the Build panel.

Now you are ready to run the calculation.

8. Choose Tasks → Quantum Mechanics → pKa.

The Jaguar panel opens with the Input tab displayed, set up for pKa calculations. In the
table section, you can specify the pKa atom. 
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Figure 3.3. The Input tab for pKa calculations.

9. Double-click the pKa Atom cell in the table for the methylamine row.

A text box is displayed in the cell, for the atom name.

10. Click on the nitrogen atom in the Workspace.

The nitrogen atom is marked and its label is displayed in the text box.

11. Press Enter.

12. Set the job name to methylamine. 

13. Click Run.

The calculation of pKa values involves several steps and can be time-consuming. This job takes
a few minutes to finish. The output pKa is the only data written to the file methylamine.out.
When the job finishes, a new entry is added that contains the pKa value as a property, and the
pKa value is displayed next to the nitrogen atom in the Workspace. 
Jaguar 9.0 Quick Start Guide 19
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3.2 Coordinate Scans

Jaguar can run calculations at regular intervals along one or more (up to 5) coordinates. These
coordinate scans can help you to map out the potential energy surface for changes of interest.
In this exercise, you will perform a scan over two coordinates, and plot the results as a contour
map. The molecule is chloromethyl fluoromethyl ether, which you will build in Maestro. 

1. Click the Clear button on the Workspace toolbar.

2. Select the hydroxyl fragment. 

The fragments are shown as full molecules, with H atoms added to the fragment to com-
plete the molecule. The H atoms are replaced when you join fragments. The hydroxyl
fragment therefore appears as a water molecule. If you pause the pointer over the frag-
ment, the fragment name is displayed in the tooltip (Balloon Help). 

3. Click in the Workspace.

A water molecule is placed in the Workspace, and a new project entry is created.

4. Select the methyl fragment. 

5. Click on each of the hydrogen atoms of the water molecule in the Workspace, in turn.

Each hydrogen atom is replaced with a methyl fragment, so that you now have dimethyl
ether. 

Next you will change two of the hydrogen atoms into halogen atoms. 

6. From the Set element button on the Build toolbar, choose F.

7. Click the methyl hydrogen furthest to the right.

The hydrogen atom is changed into a fluorine atom. 

8. From the Set element button on the Build toolbar, choose Cl.
Schrödinger Software Release 2015-4 
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9. Click the methyl hydrogen furthest to the left.

The hydrogen atom is changed into a chlorine atom.

10. Change the entry title to chloromethyl fluoromethyl ether (double-click the title
to edit).

11. Make sure this entry is selected in the Entry List panel (or the Project Table panel).

If the element you want is not on the Set element button menu, you can choose Other, and pick
the element from the periodic table that is displayed. You can also right-click on an atom and
choose Set Element, then choose the element.

Now that the molecule is built, you are ready to do the calculation.

12. Choose Tasks → Quantum Mechanics → Relaxed Coordinate Scan.

The relaxed scan optimizes the geometry for all the coordinates other than the scan coor-
dinates. You can also do rigid scans in which the geometry is not relaxed. These are
faster, but do not give as good a picture of the minimum energy surface.

13. In the Scan tab, choose Dihedral from the Type option menu of the Add new coordinate
section.

14. Pick the Cl atom, then the C, the O and the C of the ether linkage.

When you have finished picking, the dihedral is added to the Defined coordinates table.

15. In the Selected coordinate section, enter -180 in the Starting value text box, 180 in the
Final value text box, and 60 in the Increment text box.

When you press Enter, the Number of steps text field is updated, and the value is entered
into the table. 

16. Now pick the F atom, then the C, the O and the C of the ether linkage.

A new coordinate is added, and the values in the Selected coordinate section are set to the
same values as for the previous coordinate. If for some reason this does not happen, enter
-180 in the Starting value text box, 180 in the Final value text box, and 60 in the Incre-

ment text box.

17. Click the Settings button.

The Jaguar - Job Settings dialog box opens.

18. Choose Append new entries as a new group from the Incorporate option menu.

19. Set the job name to ether_scan.
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20. (Optional) If you have multiple processors available, you can distribute the job by enter-
ing the number of processors in the CPUs text box. 

As the number of points for each coordinate is 7, a suitable number of processors for even
load balancing would be 7, but you can choose any number you like. Each point in the
scan takes about 3 minutes. 

21. When the job is incorporated, choose Tools → Plot Coordinate Scan → Two Coordinates

in the main window.

The Plot of Two-Coordinate Scan panel opens.

22. Click Open.

A file selector opens.

23. Navigate to and select ether_scan.grd, and click OK.

A contour plot of the scan is displayed. You can experiment with the settings. 

Note the symmetry in the plot. The large peak at 0 degrees in both coordinates is where
the halogens are the closest. The minimum is at 60° in both coordinates, not at 180°
where the halogens are furthest apart. This is because there is a noncovalent interaction
between the halogen on each of the carbons and a hydrogen atom on the other carbon. 

Figure 3.4. Contour plot of the coordinate scan.
Schrödinger Software Release 2015-4 



Chapter 3: Calculating and Displaying Properties
3.3 Property Maps

In this exercise you will create a map of the electrostatic potential (ESP) of vinyl alcohol, label
atoms in the Workspace with atomic properties derived from the ESP, and examine the electro-
static potential (ESP) on the molecular surface.

First, the molecule must be built.

1. Click the Clear button on the Workspace toolbar.

2. Select the methyl fragment on the Fragments toolbar, and click in the Workspace.

A methane molecule is added to the Workspace, and a new project entry is created. 

3. Click on one of the hydrogen atoms of the methane molecule.

A methyl group is added to the molecule, to produce ethane. 

4. Select the hydroxyl fragment. 

5. Click on one of the hydrogen atoms.

A hydroxyl group is added to the molecule, to produce ethanol. 

6. Click the + bond order button on the Build toolbar.

7. In the Workspace, click on the C−C bond. 

The bond should now be represented by a double line, indicating that the bond order has
changed to double. Two hydrogens have been removed. The hydrogen on the hydroxyl
group is not in the plane, but you can fix it by cleaning up the geometry.

8. Click the Clean up button on the Build toolbar. 
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The hydrogen moves to an in-plane position.

It is a good idea to clean up structures before optimizing them, and, if the molecule has
symmetry, to symmetrize it before cleaning it up (Edit → Symmetrize Workspace).

9. Change the entry title to vinyl alcohol (double-click the title to edit).

Figure 3.5. The completed vinyl alcohol structure.

Next, set up and run the calculation:

10. Choose Tasks → Quantum Mechanics → Single Point Energy.

11. Choose Reset Panel from the Settings button menu to restore the default settings, and
confirm the action.

12. In the Properties tab, click the check box for Surfaces.

The Surfaces controls are displayed.

13. In the Surfaces section, select Electrostatic potential and Electron density, and ensure that
no other surface types are selected.

14. Click the check box for Atomic electrostatic potential charges in the Properties table.

15. Name the job vinyl_alcohol.

16. Click Run.

When the job finishes (after a minute or so), the structure is replaced, and the electron
density surface is displayed. 

17. Click the S button in the Entry List panel for the vinyl alcohol entry.

The Manage Surfaces panel opens.
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18. Click Display Options.

The Surface Display Options panel opens.

19. Under Color scheme, select Map values from volume data.

20. Select vinyl_alcohol_potential from the volume data list.

21. From the Color ramp option menu, choose Rainbow.

22. Click OK.

The density surface is colored by the values of the electrostatic potential at the surface.
Note the negative (red) region near the oxygen, and the blue-purple (positive) region near
the hydroxyl hydrogen.

The ESP analysis is performed automatically whenever an ESP plot is requested. The results of
this analysis are added as entry properties. In addition, the minimum and maximum ESP values
on the molecular surface for each atom are included as atom properties. You can use these to
label the atoms with the ESP. 

Figure 3.6. The ESP for vinyl alcohol mapped to the density isosurface.

23. Choose Workspace → Atom Labels.

The Atom Labels panel opens.
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24. In the Composition section, click Add.

The Add Label Fields dialog box opens at the Atom Properties tab.

25. Select Min surface ESP, and click OK.

26. Select this property in the Fields list and deselect the rest.

27. Ensure that Add labels (replace) is selected from the Pick to option menu.

28. Ensure that Pick is selected in the Label atoms section.

29. Pick the oxygen atom and the carbon atom furthest from it in the Workspace.

These atoms are labeled with their minimum ESP value on the surface, which is negative.

30. Click Remove, then click Add.

31. Select Max surface ESP and click OK.

32. Pick the four hydrogens. 

These atoms are labeled with their maximum ESP on the surface. The value for the
hydroxyl hydrogen is positive and fairly large, and the hydrogen cis to it also has a fairly
large value. The other two hydrogens, on the other side of the double bond, have smaller
ESP values.

3.4 Displaying Noncovalent Interactions

This exercise illustrates the use of the reduced gradient and the Laplacian of the density to view
noncovalent interactions and sites for nucleophilic attack. 

Noncovalent interactions can be considered as weak bonds. They are characterized by critical
points of the density, where the gradient of the density is zero. A “bond critical point”, which
indicates a bonding interaction, is a point at which the density is a minimum along the bond but
a maximum perpendicular to the bond. It is connected to the two atoms that are bonded by a
“bond path”. 

In this exercise, you will look at a hydrogen bond as an example of a noncovalent interaction.
The molecule is 3-hydroxypropanal, which you will build first.

1. Click the Clear Workspace button.
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2. Select the carbonyl fragment on the Fragments toolbar, and click in the Workspace.

A formaldehyde molecule is added to the Workspace, and a new project entry is created. 

3. Select the methyl fragment. 

4. Click on one of the hydrogen atoms of the formaldehyde molecule.

A methyl group is added to the molecule, to produce actetaldehyde. 

5. Click on one of the hydrogen atoms on the methyl group that is not trans (anti) to the car-
bonyl group.

A methyl group replaces the hydrogen atom, to form propanal.

6. Select the hydroxyl fragment. 

7. Click on the hydrogen atom on the terminal methyl group that is parallel to the C=O bond
of the carbonyl.

A hydroxyl group is added, with the hydrogen pointing away from the carbonyl oxygen,
so there is no hydrogen bond. 

8. On the Edit toolbar, click the Adjust button.

9. Click the C-O bond of the hydroxyl group, on the part that is colored red.

An arrowhead pointing to the oxygen appears, indicating that the atoms attached to the
oxygen will be rotated around the C-O bond.

10. Drag with the left mouse button so that the hydrogen is pointing towards the carbonyl
oxygen. 

The status area at the bottom of the Workspace shows the dihedral angle. It should start at
180°. After you adjust it, it should be close to 0°. 

11. Change the entry title to 3-hydroxypropanal (double-click the title to edit), and ensure
that it is the only selected entry in the Project Table or Entry List.
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12. On the Measurements toolbar, select All and Display from the HBonds button menu.

A yellow dotted line is placed in the Workspace between the hydrogen and the oxygen,
indicating the presence of a hydrogen bond.

Now that the molecule is built, you can run the calculation to generate the required surfaces.

13. Choose Tasks → Quantum Mechanics → Optimization.

14. If you have run other Jaguar calculations in this Maestro session, choose Reset Panel
from the Settings button menu to reset the options, and confirm the reset.

15. In the Properties tab, select the check box for Surfaces.

The Surfaces options are displayed below the Properties table.

16. Select Noncovalent interactions, and clear the options for all other surface types.

17. Name the job 3-hydroxypropanal, and click Run.

The job takes a few minutes. When it finishes, three surfaces are incorporated: the
reduced gradient, the strength, and the Laplacian. By default the reduced gradient isosur-
face is displayed. 

In addition to the surfaces, the bond critical point of the noncovalent interaction is dis-
played as a dummy atom (not visible in wire frame representation) with the bond paths
represented by zero-order bonds (blue lines). You can see that the critical point is in the
middle of one of the surfaces. 

18. Click the S button in the Title column for the 3-hydroxypropanal entry.

The Manage Surfaces panel opens.

19. Click Display Options.

The Surface Display Options panel opens.

20. Under Color scheme, select Map values from volume data.

21. Select 3_hydroxypropanal_strength from the volume data list.

22. From the Color ramp option menu, choose Red-White-Blue.
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Figure 3.7. The reduced gradient surfaces and bond paths for 3-hydroxypropanal.

23. Click OK.

The hydrogen bond is indicated by a red region, which encloses the bond critical point.
The blue region encloses a “ring critical point”. A ring critical point should be present
inside any ring. The existence of such a point indicates that the hydrogen bond is truly
bonding in nature, because the presence of that bond closes the 6-membered ring. The
strength of the weakest bond in the ring is related to the distance between the ring critical
point and the bond critical point.

Next, you will look at the Laplacian surface to identify sites for nucleophilic attack. 

24. In the Manage Surfaces panel, click the In column for the Laplacian surface.

25. Rotate the molecule and its surface to identify the holes in the surface.

The Laplacian surface can be used to identify places of electron excess and deficiency,
and in turn, sites of reactivity. In this example we see that there are holes (places of elec-
tron deficiency) in the isosurface on the carbon atoms, and no holes on the hydrogens or
oxygens. The holes identify potential sites for nucleophilic attack, as well as the preferred
angle of attack. You can see that a nucleophile would attack the carbonyl carbon from
above or below the plane, and that the hydroxy-substituted carbon has its largest hole in
the Laplacian isosurface on the side opposite to the hydroxyl group, as expected.
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Figure 3.8. The Laplacian surface showing the holes at the carbonyl and the methoxy 
carbons.

If you find that the surface colors are too dark, you can adjust the emission value for the
surface material in the Appearance panel, as follows:

1. Choose Workspace → Appearance.

2. In the Materials tab, increase the Emission value until you have the desired color.

3.5 Generating a VCD Spectrum

In this exercise, you will run calculations to generate the data for a vibrational circular
dichroism (VCD) spectrum. Experimental spectra are usually an average over the low-lying
conformations of the molecule. To compare with experiment, it is therefore is necessary to
perform a conformational search and generate the spectrum for each conformer. This is done
automatically in the VCD workflow. 

The exercises in this section can take a substantial amount of computing time. To perform this
exercise, you need a MacroModel license as well as a Jaguar license.
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1. Clear the Workspace.

2. Click the Fragments button on the Fragments toolbar.

The Build panel opens with the Fragments tab displayed.

3. From the Fragments option menu, choose Amino acids.

4. Select ALA (alanine).

This amino acid is selected by default.

5. Click in the Workspace.

An alanine molecule is placed, with NMA and ACE caps, and a new project entry is
created.

6. Change the entry title to ala.

7. Choose Tasks → Quantum Mechanics → VCD Spectra.

The VCD Workflow panel opens. 

Figure 3.9. The VCD Workflow panel.
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8. Ensure that Use conformational search is selected.

This is the default. The conformational search settings can also be left at the defaults. 

9. From the Solvent option menu, choose Chloroform.

VCD spectra are usually measured in a solvent, such as CCl4, CHCl3 or CS2, which can
affect the conformations that are present. 

10. Click the Settings button.

The Jaguar - Job Settings dialog box opens.

If you have access to multiple processors, you can distribute the job. The optimization of
the conformers takes 1–2 hours per conformer, of which there are six.

11. Name the job vcd, and click Run.

When the job finishes, you can display the VCD spectrum in Maestro.

12. Ensure that the four structures with VCD spectra calculated are selected in the Entry List.

13. Choose Tasks → Quantum Mechanics → Plot Spectra. 

The Spectrum Plot panel opens.

14. From the Type option menu, choose VCD. 

15. From the Multiple spectra option menu, choose Stacked. 

This option plots spectra in a vertical “stack”, one for each structure, so you can see how
different the spectra are.

16. Click Plot Spectra for Selected Entries.

When you click this button, a sequence of file selectors opens, so that you can import the
spectrum file for each entry. Spectrum files are not imported automatically. 

17. In each file selector, navigate to the spectrum file, vcd_N_vcd.spm, and click Open.

You should import the spectra in ascending order of N. When all the files are imported,
the spectrum is displayed.
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Figure 3.10. The stacked VCD spectra of the four conformers.

The spectra differ substantially from each other, both in terms of peak positions (vibrational
frequencies) and in terms of the peak amplitudes. For molecules that have two or more
conformers with similar energies, the experimentally observed spectrum would not be
expected to closely match the calculated spectrum for a single conformer. For this reason it is
advisable to calculate the spectra for all important conformers and average them using
Boltzmann weighting of their energies. The weights can be calculated from the Jaguar energies
(as done in the previous exercise).

18. Select Show averaged spectrum. 

Initially, no property is selected, so the weights are equal. 

19. Click Choose Property.

A property selector opens.

20. Select Boltzmann Weight (Jaguar) from the list, and click Accept. 

The spectrum is averaged with weights determined by the Boltzmann factors for the free
energy. This spectrum more closely resembles an experimental spectrum.

21. Select Also show individual spectra.

The spectra for the components are shown individually along with the averaged spectrum.
You can see by visually comparing the spectra which conformers have the most weight.
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Figure 3.11. The stacked VCD spectra including the averaged spectrum.
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Chapter 4: Conformational Search, Refinement, 
and Analysis
This set of exercises covers the use of Jaguar to refine the results of a MacroModel conforma-
tional search, and the analysis of the resulting conformations. The analysis involves several
tasks: calculating relative QM energies, creating a sequential index for the optimized struc-
tures, coloring, superimposing, and labeling the structures, plotting the energies, and calcu-
lating RMSD and maximum deviation.

You must have a MacroModel license as well as a Jaguar license to run these exercises. 

4.1 MacroModel Conformational Search

In this exercise you will import the target molecule and perform a conformational search with
MacroModel.

1. Import 2-pentafluorobutadienylphenol from the file c4f5c6h4oh.mae.

This structure is in a planar conformation that is highly strained. 

2. Choose Tasks → Conformational Search → Advanced Search.

The Conformational Search panel opens.

3. In the Potential tab, choose None from the Solvent option menu.

Both the MM and the QM calculations will be run in the gas phase.

4. In the CSearch tab, deselect Retain mirror-image conformations.

The remaining options can be left at their defaults.

5. Name the job mm_confs, and click Run.

The job should take only a minute or so, and produce 7 conformers, ranked according to their
MM energies. 
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4.2 Setting Up Properties to Facilitate Comparisons

The conformers all have the same title, so to distinguish them in the Jaguar calculations, you
will modify the titles, by appending an index, which you will generate. This index will also be
used for plotting the results.

1. Select all 7 conformers in the Project Table. 

They should be selected by default following the job incorporation.

2. Choose Property → Calculate.

The Calculate Properties panel opens.

3. From the Property list, select Sequential index.

4. Under Calculate N properties for, click Selected Entries.

The Property Options dialog box opens. You can leave the settings at their default values.

5. Click Calculate.

A new property, Sequential index, is added to the Project Table. You can close the Calcu-

late Properties panel.

6. Choose Property → Merge.

The Merge Properties panel opens.

7. Under the Available properties list, for Subset, choose All properties.

8. From the Available properties list, choose Sequential index.

9. Click the Selected button to add this property to the Properties to merge list.

10. Under the Destination property list, for Subset, choose All properties.

11. From the Destination property list, choose Title.

12. In the Separator text box, enter an underscore character (_).

13. By Merge values for, click Selected Rows.

The Sequential index property is appended to the title, separated from the original title by
an underscore.
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4.3 Optimization of Conformers with Jaguar

With the conformers given distinguishing titles, you can now proceed to optimize them with
Jaguar. If you do not want to run these calculations, you can skip to the next exercise.

1. Choose Tasks → Quantum Mechanics → Optimization.

The Jaguar panel opens, set up for an optimization job. 

2. Choose Reset Panel from the Settings button to clear settings from previous exercises. 

The MacroModel conformers should still be selected from the last set of operations. If
they are not, make sure that they are selected before proceeding.

3. In the Input tab, choose Project Table from the Use structures from option menu.

4. Click in the Default basis set text box. 

Controls for the basis set are displayed above the text box.

5. Choose 6-31G from the Basis set option menu, ** from the Polarization option menu, and
++ from the Diffuse option menu (i.e. choose 6-31G**++ for the basis set).

6. In the Theory tab, choose M06-2X from the Hybrid option menu.

7. In the SCF tab, choose Ultrafine from the Accuracy level option menu.

8. Name the job qm_confs. 

9. Click Run.

If you want to distribute the job across multiple processors, click the Settings button , and
choose the host and number of processors in the Job Settings dialog box, then click Run.
Each conformer takes about 1.5 hours to optimize.

When the job finishes, the optimized conformers are incorporated into the Project Table. 

4.4 Calculating QM Relative Energies

In this exercise you will convert the set of absolute energies produced by Jaguar into a set of
relative energies for comparison with the MacroModel energies. If you skipped the last exer-
cise, import the file qm_confs_out.mae into the project, and use these conformers.

1. Ensure that the QM-optimized conformers are selected.

If they are not, click in the Row column for the group row to select them. If you imported
them from qm_confs_out.mae they should already be selected.
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2. Choose Scripts → Project Table → Jaguar Energy Converter in the main window.

A new property, Gas Phase Relative Energy, is added to the Project Table. This property
contains the energies of the selected structures relative to the lowest, in kcal/mol. The
MacroModel results are in kJ/mol, so the next step is to convert the QM energies.

3. Choose Table → Calculator in the Project Table panel.

The Project Table Calculator panel opens.

4. In the Create text box, enter QM Relative Energy.

5. Click Properties, select Gas Phase Relative Energy, and click OK.

6. Click *. 

7. In the Constant text box, enter 4.184. 

8. Ensure that Selected rows only is selected.

9. Click Execute, then click Close.

A new property, QM Relative Energy, is added to the Project Table, with the relative ener-
gies in kJ/mol. 

4.5 Superimposing the Structures

In this exercise, the structures will be superimposed so that the benzene rings are on top of each
other. In this way, you can compare how the butadienyl side chain is placed relative to the ring
in each of the conformers.

1. Ensure that only one of the conformers is displayed in the Workspace.

2. Select all the MacroModel conformers and the QM-optimized conformers (click one
group, shift-click the other).

3. Choose Tools → Superposition.

The Superposition panel opens. 

4. Under Entries to superimpose, select Selected entries.

5. Ensure that neither Calculate ‘in place’ nor Create RMSD property is selected.

6. Click the Select atoms toolbar button, and pick the atoms of the benzene ring, the oxygen
atom, and the carbon of the butadienyl group that is attached to the ring.

7. In the SMARTS tab, click Get from Selection. 

When you click the button, the molecules are superimposed. 
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8. Close the Superposition panel.

9. In the Project Table panel (or the Entry List panel), select only the QM-optimized con-
formers (click the group row).

10. Right-click in the selection and choose Include Only.

The entries are included in the Workspace.

From the superimposed structures it is clear that there are three pairs of conformers, in which
the butadienyl group is in approximately the same position but the hydroxyl has the opposite
orientation. In the next exercise, the structures will be colored and labeled so it is easy to tell
which is which.

4.6 Coloring and Labeling the Structures

In this exercise, the entries will be colored and labeled to distinguish them from each other.
Coloring by entry allows you to distinguish them easily, but the color does not indicate which
entry is which. Adding a label identifies the entries. The label used here is the sequential index,
which was created in Section 4.2. This index will also be used for plotting.

1. Ensure that the QM-optimized conformers are included in the Workspace.

2. In the main window, choose Entry from the Color Scheme button menu on the Represen-

tation toolbar.

Each entry is colored with its own color. 

3. Choose Workspace → Atom Labels.

The Atom Labels panel opens. By default it is docked into the main window.

4. Clear any selection in the Fields list of the Composition section.

5. Click Add.

The Add Label Fields dialog box opens.

6. Select Sequential index in the Entry properties tab, and click OK. 

If you don’t see Sequential index, choose All properties from the Subset option menu.

7. In the Label atoms section, click the + button and choose Select.

The Atom Selection dialog box opens.
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8. In the Atom tab, choose Atom name from the list on the left.

A list of atom names is displayed in the center.

9. Choose F19 from the Atom name list.

10. Click Add, then click OK.

The atom named F19 (a fluorine at the end of the side chain) is labeled with the sequen-
tial index. 

11. Close the Atom Labels panel.

The structures are now clearly distinguished, and it can be seen that the three pairs are struc-
tures 1 and 4, 3 and 6, and 5 and 7. Conformer 2 does not have a matching structure with the
opposite orientation of the hydroxyl, but this may have been filtered out in the conformational
search.

4.7 Plotting the Conformer Energies

Which of the structures is the lowest can be seen by looking at the Project Table, but
comparing the MM and QM energies is much easier in a plot. In this exercise, you will create a
plot that contains both the MM and the QM relative energies.

1. Ensure that the QM-optimized conformers are selected.

2. In the Project Table panel, click the Plot toolbar button.

The Manage Plots panel opens.

3. Click New Scatter Plot.

The Scatter Plot panel opens, with a blank plot. 

4. From the X-Axis option menu, choose Sequential index.

5. From the Y-Axis option menu, choose QM Relative Energy.

The relative conformer energies from Jaguar are plotted.

6. For the Color, choose Red.

7. In the Project Table, select the entry group that contains the MacroModel conformers.

8. In the Scatter Plot panel, click New Data Set.

9. From the X-Axis option menu, choose Sequential index.
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10. From the Y-Axis option menu, choose Relative Potential Energy-OPLS-2005.

The relative conformer energies from MacroModel are plotted on the same chart.

11. For the Color, choose Blue.

The QM calculations predict much lower energies for conformers 5–7 than the MM calcula-
tions, and as a result the energetic ordering of the conformers is different. Of the conformer
pairs, the lower energy structure is the one that has the phenolic hydrogen pointing towards the
butadienyl group. The range of energies is smaller in the QM calculations than in the MM
calculations. The differences between QM and MM probably indicate that the force fields do
not do as good a job on the energetics of these strained structures as QM, because they are not
parametrized for such structures. However, the geometries are quite similar for conformers
5–7. These will be compared in the next exercise.

Figure 4.1. Plot of conformer energies.

4.8 Examining Geometry Differences

In this exercise, you will use the scatter plot to display the MacroModel and Jaguar conformers
in the Workspace, and also calculate the RMSD and maximum difference between the MM and
QM optimized structures for each conformer.

1. Click the Pick to include entries button on the scatter plot toolbar.
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2. Select the two points for conformer 7 (drag over them, or use shift-click or control-click).

The structures are displayed in the Workspace, and are quite well superimposed.

3. Select the two points for conformer 6, then for conformer 5.

These structures are also quite well superimposed. 

4. Select the two points for conformer 4, then for conformer 1.

These structures are not so well superimposed. 

To supplement the visual inspection, you will now calculate the deviation of the atom positions
between the pairs of structures with a Python script. 

Linux/Mac: 

1. Open a terminal window (if you don’t already have one open).

2. Change to the qm_confs directory in your working directory.

3. Run the following command:

$SCHRODINGER/run rmsd.py -b -m qm_confs.mae qm_confs_out.mae

Windows: 

1. Open a Schrodinger Command Prompt window (from the Start menu).

2. Change to the qm_confs directory.

3. Run the following command:

run rmsd.py -b -m qm_confs.mae qm_confs_out.mae

This script prints the maximum deviation and RMSD between the MM and QM structures for
each conformer. The largest values are seen for conformer 4 and conformer 1, and some of the
maximum values are larger than the cutoff used in the MacroModel conformational search for
elimination of redundancies. However, the significance of these differences depends on the
application for which the conformers are being generated: if the geometric tolerance is 1 Å,
then the change in structure on reoptimization with Jaguar might not be significant.
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Chapter 5: Transition States
In this set of exercises, you will search for the transition state of the hydrolysis of an amide,
examine its vibrational modes, and generate an intrinsic reaction coordinate. The hydrolysis
involves breaking two bonds, an OH bond in water and a CN bond in the amide, and forming
two bonds, an NH bond and a CO bond. The job takes about 30 minutes on a 2GHz processor.

5.1 Locating the Transition State

In this exercise you will set up and run a job to locate a transition state. You will use a QST-
guided search, which is the recommended method for most transition state searches. The struc-
tures have already been prepared, so you can import them from the tutorial directory.

1. Click the Import button on the Project toolbar.

2. The Import file selector opens.

3. Import the file amide-ts.mae from your working directory into Maestro.

This file contains three structures: a reactant structure, a product structure, and a guess at
the transition state structure. These three structures all have the same atom naming
scheme, which allows Jaguar to identify the corresponding atoms in each structure.

If you build your own structures for a transition state search, you should copy and modify
one structure (such as the reactant) to build the other two structures. This ensures that you
have a consistent atom naming scheme, which is required for transition state searches.

4. Choose Tasks → Quantum Mechanics → Transition State Search in the main window.

5. Choose Reset Panel from the Settings button menu to reset the options, and confirm the
reset.

6. In the Transition state tab (see Figure 5.1), under Search method, select QST. 

The Transition state, Reactant, and Product rows in the Structures section are now avail-
able, and the choice for Search along is set to Reactant-product path.
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Figure 5.1. The Transition State tab.

7. In the Transition state row, click Choose. 

The Choose Entry dialog box opens.

8. Select TS from the list, then click Choose. 

The dialog box closes, and the Transition state text box now contains the entry number
and TS, showing that this entry has been chosen for the transition state.

9. In the Reactant row, click Choose. 

The Choose Entry dialog box opens.

10. Select reactant from the list, then click Choose. 

The dialog box closes, and the Reactant text box now contains the entry number and
reactant, showing that this entry has been chosen for the reactant. 
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11. In the Product row, click Choose. 

The Choose Entry dialog box opens.

12. Select product from the list, then click Choose. 

The dialog box closes, and the Product text box now contains the entry number and prod-

uct, showing that this entry has been chosen for the product. 

Next, you will add a connect section to the input file. This section contains information about
atoms that are considered to be connected. In a transition state search, it is important to identify
the bonds that are broken and formed in the reaction to guide the optimization process, by
adding them to this section. To identify the appropriate atoms, they will be labeled. 

13. Ensure that the transition state entry is included in the Workspace (the box should be
filled in). 

14. From the Label All button menu on the Labels toolbar, choose Atom name.

The atoms are labeled with the name, which consists of the element symbol and a sequen-
tial number.

15. In the Jaguar panel, choose Edit from the Settings button menu.

The Edit Job dialog box opens.

16. Ensure that the Edit option is Input file. 

17. At the end of the file, add the following text:

&connect
&

18. Between these lines, include one line for each atom pair in the bonds that are broken or
formed in the reaction, with two atom names on each line. 

The lines in the connect section should be as follows (the order does not matter):

C2 O13
N4 H14
C2 N4
O13 H14

These pairs involve the carbonyl carbon (C2), the amide nitrogen (N4), the water oxygen
(O13), and the water hydrogen (H14). The atom names are given in parentheses here: you
should check that they match what is in the Workspace. 
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19. Click OK to close the Edit Job dialog box.

Finally, you will make settings for the calculation, and add a frequency calculation at the end
of the job, to verify the transition state, and then start the job.

20. In the SCF tab, choose Ultrafine from the Accuracy level option menu. 

This choice ensures that accurate gradients are generated. 

21. In the Optimization tab, for Initial Hessian choose Quantum-mechanical.

Starting with a computed Hessian ensures that you have the best description of the curva-
ture in the potential energy surface. 

22. In the Properties tab, select the check box for vibrational frequencies, and clear any other
check boxes.

23. Set the job name to amideTS. 

24. Click Run.

Convergence should be reached in about 13-15 geometry steps. When the job finishes, the
results are incorporated into the Project Table as a new entry. 

5.2 Examining Vibrational Frequencies 

In this exercise, you will examine the vibrational frequencies of the transition state you found
in the previous exercise and view an animation of the frequencies in Maestro. The job from the
previous section generates a .vib file that Maestro uses for animation of frequencies. When
the results are incorporated, a V is added to the Title column in the Project Table for the incor-
porated entry.

1. Click the V button in the Title column of the Project Table for the incorporated entry.

The Vibration panel opens. 

2. Select the first frequency in the list, then select Animate. 

This is the imaginary frequency that corresponds to the transition state. The frequency is
animated in the Workspace as if it were real. The structure can be rotated in the Work-
space to view the animation from an optimal angle. 

3. Click on other frequencies in the list to animate them. Experiment with the speed and
amplitude.

You do not need to deselect Animate to change to a different frequency.
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Figure 5.2. The Vibration panel.

The file amideTS.out contains a list of frequencies and normal modes below the heading
start of program freq. Below the frequencies is information on the zero point energy,
entropy, and other thermodynamic quantities. 

5.3 Intrinsic Reaction Coordinate Calculation

In this exercise you will use the results of the transition state search and frequency calculation
from the previous exercises to perform an intrinsic reaction coordinate scan, and visualize the
reaction in Maestro with the ePlayer. 

1. In the Jaguar panel, click Read.

The Jaguar Read dialog box is displayed. If you do not have the Jaguar panel open,
choose Tasks → Quantum Mechanics → Single Point Energy in the main window.

2. Select Geometry and settings from the Read As option menu.

3. Read the restart file amideTS.01.in from the transition state exercise.

The transition state structure is displayed in the Workspace and incorporated into the
Project Table. 

IRC scans require a Hessian, which must be read or generated. In this case the Hessian is
read from the restart file.

4. Choose Tasks → Quantum Mechanics → Reaction Coordinate in the main window.

You must choose the task after reading the input file because reading an input file with its
settings sets the Jaguar task to the task defined by the gen section of the input file.
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5. In the Properties tab, clear the Vibrational frequencies check box. 

6. In the IRC tab, ensure that Use mass-weighted coordinates is selected.

The Structures section should already be set with the structures you read in (because the
settings are kept in the panel). If they are not, select the structures by clicking Choose in each
row of the Structures section in turn, and choosing the appropriate project entry.

7. Set the name to amide-irc, and click Run.

When the job finishes, 13 new entries are incorporated into the Project Table as an entry group
named amide-irc, and are selected. The first entry corresponds to the transition state struc-
ture, the next six are the geometries found moving in the forward direction, and the last six are
from the backward direction. To view the reaction in the ePlayer, the entries must first be
sorted. It is also useful to display the structures in Ball & Stick representation. 

8. In the Project Table, include all 13 output structures in the Workspace. (To do this, click
the In column for the first entry and shift-click the last entry.)

9. Double-click the Ball & Stick button on the Representation toolbar. 

10. Clear the Workspace.

11. In the Project Table, right-click the heading of the Rxn coord column and choose Sort
Selected (A to Z).

12. Choose ePlayer → Show Toolbar.

The ePlayer toolbar is displayed at the top of the panel.

13. Click the Play forward button on the toolbar to start cycling through the entries. 

The OH and CN bonds break and the NH and CO bonds form. 

14. From the Loop button menu on the toolbar, choose Oscillate.

15. Click the Play forward button.
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The sequence of structures is played in the forward direction, then the reverse direction,
and continues this pattern. (If you stopped on the last structure, the sequence starts play-
ing in the reverse direction.)

16. Click the Stop button.

You can change the speed of the ePlayer and set other options in the ePlayer Options panel,
which you open from the ePlayer menu. 
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Getting Help
Information about Schrödinger software is available in two main places:

• The docs folder (directory) of your software installation, which contains HTML and
PDF documentation. Index pages are available in this folder.

• The Schrödinger web site, http://www.schrodinger.com/, In particular, you can use the
Knowledge Base, http://www.schrodinger.com/kb, to find current information on a range
of topics, and the Known Issues page, http://www.schrodinger.com/knownissues, to find
information on software issues.

Finding Information in Maestro

Maestro provides access to nearly all the information available on Schrödinger software. 

To get information:

• Pause the pointer over a GUI feature (button, menu item, menu, ...). In the main window,
information is displayed in the Auto-Help text box, which is located at the foot of the
main window, or in a tooltip. In other panels, information is displayed in a tooltip. 

If the tooltip does not appear within a second, check that Show tooltips is selected under
General → Appearance in the Preferences panel, which you can open with CTRL+, (,).
Not all features have tooltips.

• Click the Help button in the lower right corner of a panel or press F1, for information
about a panel or the tab that is displayed in a panel. The help topic is displayed in the Help

panel. The button may have text or an icon:

• Choose Help → Online Help or press CTRL+H (H) to open the default help topic. 

• When help is displayed in the Help panel, use the navigation links in the help topic or
search the help. 

• Choose Help → Documentation Index, to open a page that has links to all the documents.
Click a link to open the document.
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• Choose Help → Search Manuals to search the manuals. The search tab in Adobe Reader
opens, and you can search across all the PDF documents. You must have Adobe Reader
installed to use this feature. 

 For information on:

• Problems and solutions: choose Help → Knowledge Base or Help → Known Issues →
product.

• New software features: choose Help → New Features.

• Python scripting: choose Help → Python Module Overview.

• Utility programs: choose Help → About Utilities.

• Keyboard shortcuts: choose Help → Keyboard Shortcuts.

• Installation and licensing: see the Installation Guide. 

• Running and managing jobs: see the Job Control Guide.

• Using Maestro: see the Maestro User Manual.

• Maestro commands: see the Maestro Command Reference Manual. 

Contacting Technical Support

If you have questions that are not answered from any of the above sources, contact Schrödinger
using the information below. 

Web: http://www.schrodinger.com/supportcenter 
E-mail: help@schrodinger.com
Mail: Schrödinger, 101 SW Main Street, Suite 1300, Portland, OR 97204
Phone: +1 888 891-4701 (USA, 8am – 8pm Eastern Time)

+49 621 438-55173 (Europe, 9am – 5pm Central European Time)
Fax: +1 503 299-4532 (USA, Portland office)
FTP: ftp://ftp.schrodinger.com

Generally, using the web form is best because you can add machine output and upload files, if
necessary. You will need to include the following information: 

• All relevant user input and machine output
• Jaguar purchaser (company, research institution, or individual)
• Primary Jaguar user
• Installation, licensing, and machine information as described below.
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Gathering Information for Technical Support

The instructions below describe how to gather the required machine, licensing, and installation
information, and any other job-related or failure-related information, to send to technical
support. Where the instructions depend on the profile used for Maestro, the profile is indicated. 

For general enquiries or problems:

1. Open the Diagnostics panel.

• Maestro: Help → Diagnostics 
• Windows: Start → All Programs → Schrodinger-2015-4 → Diagnostics 
• Mac: Applications → Schrodinger2015-4 → Diagnostics 
• Command line: $SCHRODINGER/diagnostics

2. When the diagnostics have run, click Technical Support.

A dialog box opens, with instructions. You can highlight and copy the name of the file.

3. Upload the file specified in the dialog box to the support web form.

If you have already submitted a support request, use the upload link in the email response
from Schrödinger to upload the file. If you need to submit a new request, you can upload
the file when you fill in the form.

If your job failed:

1. Open the Monitor panel, using the instructions for your profile as given below:

• Maestro/Jaguar/Elements: Tasks → Monitor Jobs
• BioLuminate/MaterialsScience: Tasks → Job Monitor

2. Select the failed job in the table, and click Postmortem.

The Postmortem panel opens.

3. If your data is not sensitive and you can send it, select Include structures and deselect
Automatically obfuscate path names. 

4. Click Create.

An archive file is created, and an information dialog box with the name and location of
the file opens. You can highlight and copy the name of the file.

5. Upload the file specified in the dialog box to the support web form. 

If you have already submitted a support request, use the upload link in the email response
from Schrödinger to upload the file. If you need to submit a new request, you can upload
the file when you fill in the form.
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6. Copy and paste any log messages from the window used to start the interface or the job
into the web form (or an e-mail message), or attach them as a file. 

• Windows: Right-click in the window and choose Select All, then press ENTER to
copy the text. 

• Mac: Start the Console application (Applications → Utilities), filter on the applica-
tion that you used to start the job (Maestro, BioLuminate, Elements), copy the text.

If Maestro failed: 

1. Open the Diagnostics panel.

• Windows: Start → All Programs → Schrodinger-2015-4 → Diagnostics 
• Mac: Applications → SchrodingerSuite2015-4 → Diagnostics 
• Linux/command line: $SCHRODINGER/diagnostics

2. When the diagnostics have run, click Technical Support.

A dialog box opens, with instructions. You can highlight and copy the name of the file.

3. Upload the file specified in the dialog box to the support web form.

If you have already submitted a support request, use the upload link in the email response
from Schrödinger to upload the file. If you need to submit a new request, you can upload
the file when you fill in the form.

4. Upload the error files to the support web form. 

The files should be in the following location:

• Windows: %LOCALAPPDATA%\Schrodinger\appcrash 
(Choose Start → Run and paste this location into the Open text box.)
Attach maestro_error_pid.txt and maestro.exe_pid_timestamp.dmp.

• Mac: $HOME/Library/Logs/CrashReporter 
(Go → Home → Library → Logs → CrashReporter)
Attach maestro_error_pid.txt and maestro_timestamp_machinename.crash.

• Linux: $HOME/.schrodinger/appcrash 
Attach maestro_error_pid.txt and crash_report_timestamp_pid.txt. 

If a Maestro panel failed to open:

1. Copy the text in the dialog box that opens. 

2. Paste the text into the support web form. 
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